Es wurde eine Sicherheitslücke entdeckt, welche alle Versionen von vBulletin (inkluse 3.x, 4.x, 5.x) betrifft. Aus diesem Grund haben wir einen Patch...